How to not show Transfer Options Dialog

Advertisement

Guest

How to not show Transfer Options Dialog

When dragging a file from the local directory (using Norton view) to the remote directory I was able to tell WinSCP not to show the Transfer Options Dialog. However it still shows when using F5. How do I get it not to show?

Reply with quote

martin
Site Admin
martin avatar
Joined:
Posts:
27,226
Location:
Prague, Czechia

Re: How to not show Transfer Options Dialog

You cannot.
_________________
Martin Prikryl

Reply with quote

Advertisement

You can post new topics in this forum