CheckBox "Pasivn reim" in mode FTP not Tab preview

Advertisement

Guest

CheckBox "Pasivn reim" in mode FTP not Tab preview

CheckBox "Pasivn reim" in mode FTP likely properties TabStop=False.
Because of that, not possible use for example KeyPass for automatic make connection
Generally at all property TabStop and TabOrder is not give excessive attention,

Reply with quote

Advertisement

martin
Site Admin
martin avatar
Joined:
Posts:
27,226
Location:
Prague, Czechia

Re: CheckBox "Pasivn reim" in mode FTP not Tab preview

I believe that the option has TabStop set. Which version of WinSCP are you using?
_________________
Martin Prikryl

Reply with quote

Guest

Re: CheckBox "Pasivn reim" in mode FTP not Tab preview

martin wrote:

I believe that the option has TabStop set. Which version of WinSCP are you using?
4.0.7 (build 370)

Reply with quote

martin
Site Admin
martin avatar
Joined:
Posts:
27,226
Location:
Prague, Czechia

Re: CheckBox "Pasivn reim" in mode FTP not Tab preview

It simply does work for me.

Anyone else is having the problem?
_________________
Martin Prikryl

Reply with quote

Advertisement

You can post new topics in this forum