Tracker Bug 1571

Resizing of Synchronization checklist window does not stop when mouse button is released

Last modified: 2017-10-31 11:22:56

No search results available

: Resizing of Synchronization checklist window do... Bug# 1571
: WinSCP : Unspecified
: GUI : 5.10
Status: RESOLVED : Medium
Resolution: FIXED   : Bug
Fixed in: 5.11.3
Description
2017-10-31 11:22
https://winscp.net/forum/viewtopic.php?t=25382#80297
Emails with James Craig.
Comment #1
2017-10-31 11:22:32
Caused by Bug 1521.
Comment #2
2017-10-31 11:22:56
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License