Tracker Bug 1573

It was not possible to answer prompts with non-ascii answers in winscp.com

Last modified: 2017-11-15 10:21:30

No search results available

: It was not possible to answer prompts with non-... Bug# 1573
: WinSCP : Unspecified
: Scripting : 5.0 beta
Status: RESOLVED : Medium
Resolution: FIXED   : Enhancement
Fixed in: 5.11.3
Description
2017-11-15 10:20
https://winscp.net/forum/viewtopic.php?t=25498
Comment #1
2017-11-15 10:20:44
Caused by Bug 586.
Comment #2
2017-11-15 10:21:04
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License