Tracker Bug 201

Possible alias of ls command is no longer removed with SCP protocol.

Last modified: 2009-12-18 21:57:41

No search results available

: Possible alias of ls command is no longer remov... Bug# 201
: WinSCP : Unspecified
: Core : 4.1 beta
Status: RESOLVED : Medium
Resolution: DUPLICATE of bug 285   : Bug
Fixed in: ---
Description
2008-04-11 09:46
https://winscp.net/forum/viewtopic.php?t=5441
Comment #1
2009-12-18 21:57:41


*** This bug has been marked as a duplicate of bug 285 ***

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License