Tracker Bug 403

Check if file has changed since loading into editor before saving

Last modified: 2016-01-26 09:36:40

No search results available

: Check if file has changed since loading into ed... Bug# 403
: WinSCP : Unspecified
: GUI : unspecified
Status: RESOLVED : Medium
Resolution: DUPLICATE of bug 99   : Enhancement
Fixed in: ---
Description
2009-03-23 08:20
https://winscp.net/forum/viewtopic.php?t=6696
Comment #1
2016-01-26 09:36:40


*** This bug has been marked as a duplicate of bug 99 ***

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License