Tracker Bug 936

Failure when canceling password prompt with FTP protocol

Last modified: 2012-10-30 22:13:26

No search results available

: Failure when canceling password prompt with FTP... Bug# 936
: WinSCP : Unspecified
: Core : 5.0.9 RC
Status: RESOLVED : Medium
Resolution: FIXED   : Bug
Fixed in: 5.1.1
Description
2012-10-30 21:42
Emails with Yury Plashenkov in October 2012.
Comment #1
2012-10-30 21:42:59
Caused by Bug 653.
Comment #2
2012-10-30 21:43:08
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search Site

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License