Tracker Bug 939

Failure when reconnecting main session while transferring files in the background

Last modified: 2012-11-17 21:46:43

No search results available

: Failure when reconnecting main session while tr... Bug# 939
: WinSCP : Unspecified
: General : 5.0.5 beta
Status: RESOLVED : High
Resolution: FIXED   : Bug
Fixed in: 5.1.2
Description
2012-11-17 21:17
http://winscp.net/forum/viewtopic.php?t=11781
Comment #1
2012-11-17 21:18:14
Caused by implementation of Bug 757.
Comment #2
2012-11-17 21:18:23
Fixed.
Comment #3
2012-11-17 21:46:43
Emails with Brett Foster in November 2012.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search Site

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License