Tracker Bug 949

Session and directory information not shown on tray icon tooltip

Last modified: 2012-12-02 20:19:08

No search results available

: Session and directory information not shown on ... Bug# 949
: WinSCP : Unspecified
: GUI : 5.0.6 beta
Status: RESOLVED : Medium
Resolution: FIXED   : Bug
Fixed in: 5.1.2
Description
2012-12-02 20:18
http://winscp.net/forum/viewtopic.php?t=11883
Comment #1
2012-12-02 20:19:00
Caused by Bug 777.
Comment #2
2012-12-02 20:19:08
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search Site

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License