Bug activity log

2022-11-18 14:35 Created Set $PSNativeCommandArgumentPassing to "Legacy" in generated WinSCP scripting PowerShell commandline, which is needed for PowerShell 7.3 compatibility
Component GUI
Severity Enhancement
Comment https://stackoverflow.com/q/74440303/850848
2022-11-18 14:39 Status RESOLVED
Implemented in 5.21.6
Resolution FIXED
Comment Implemented.
2022-11-19 08:10 Comment Commit 6bc0fb1b