Tracker Bug 1451

Directory listing lacks attributes on MVS systems

Last modified: 2016-09-01 11:44:49

No search results available

: Directory listing lacks attributes on MVS systems Bug# 1451
: WinSCP : Unspecified
: Core : 5.8.2 beta
Status: RESOLVED : Medium
Resolution: FIXED   : Bug
Fixed in: 5.9.2
Description
2016-08-28 13:56
https://winscp.net/forum/viewtopic.php?t=23535
Comment #1
2016-08-28 13:56:12
Caused by Bug 1401.
Comment #2
2016-09-01 11:44:49
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License