Tracker Bug 1492

Installer started by unprivileged user shows warning about an incomplete translation again after elevation to administrator privileges

Last modified: 2016-12-21 10:33:21

No search results available

: Installer started by unprivileged user shows wa... Bug# 1492
: WinSCP : Unspecified
: Setup : unspecified
Status: RESOLVED : Medium
Resolution: FIXED   : Enhancement
Fixed in: 5.9.4
Description
2016-12-21 10:32
https://winscp.net/forum/viewtopic.php?p=74968#74968
Comment #1
2016-12-21 10:33:05
Caused by Bug 646.
Comment #2
2016-12-21 10:33:21
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search Site

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License