Tracker Bug 1495

WinSCP .NET assembly fails when finding WinSCP executable in its installation folder

Last modified: 2016-12-29 12:37:56

No search results available

: WinSCP .NET assembly fails when finding WinSCP ... Bug# 1495
: WinSCP : Unspecified
: .NET : 5.8.3 RC
Status: RESOLVED : Medium
Resolution: FIXED   : Bug
Fixed in: 5.9.4
Description
2016-12-29 12:37
https://winscp.net/forum/viewtopic.php?t=24302
Comment #1
2016-12-29 12:37:42
Caused by Bug 1421.
Comment #2
2016-12-29 12:37:56
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search Site

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License