Tracker Bug 221

Post-transfer custom command

Last modified: 2009-11-05 02:42:02

No search results available

: Post-transfer custom command Bug# 221
: WinSCP : Unspecified
: General : unspecified
Status: RESOLVED : Low
Resolution: DUPLICATE of bug 500   : Enhancement
Fixed in: ---
Description
2008-04-28 08:33
Optional execution of custom command after transfer finishes (e.g. on-demand virus scan):
https://winscp.net/forum/viewtopic.php?t=5106
Comment #1
2009-11-05 02:42:02


*** This bug has been marked as a duplicate of bug 500 ***

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License