Tracker »

Bug 1264 – Failure in scripting one some rare prompts

  • No search results available
: Failure in scripting one some rare prompts
: Scripting
: 4.3.6
: Unspecified
: Bug
: Medium
: 5.5.7
: FIXED
: RESOLVED
: 0
Comment #1
2015-01-09 09:51
Affected prompts:
- The first ... cipher supported by the server is ..., which is below the configured warning threshold. Do you want to continue with this connection?
- File '...' is read-only. Overwrite?
Comment #2
2015-01-09 09:52
Caused by Bug 731.
Comment #3
2015-01-09 09:52
Fixed.
  • No search results available