Tracker Bug 1490

Cannot use unencrypted client certificate file (.pfx/.p12 format)

Last modified: 2016-12-16 09:35:26

No search results available

: Cannot use unencrypted client certificate file ... Bug# 1490
: WinSCP : Unspecified
: General : 5.9.3
Status: RESOLVED : Medium
Resolution: FIXED   : Bug
Fixed in: 5.9.4
Description
2016-12-16 09:34
https://winscp.net/forum/viewtopic.php?t=24206
Comment #1
2016-12-16 09:35:05
Caused by Bug 1461.
Comment #2
2016-12-16 09:35:26
Fixed.

No search results available

Bug filters: [Pending bugs] [All bugs] [Fixed bugs]

Search Site

What is WinSCP?

It is award-winning SFTP client, SCP client, FTPS client and FTP client integrated into one software program for file transfer to FTP server or secure SFTP server. [More]

And it's free!

Donate

About donations

$9   $19   $49   $99

About donations

Recommend

WinSCP Privacy Policy

WinSCP License