Не работает 5.65 RC!

Advertisement

Guest_40
Guest

Не работает 5.65 RC! Через пару минут после начала копирования по SFTP разрывает связь и требует повторно ввести пароль. Затем, через пару минут снова. И снова...
Переустановил на 5.56 - всё заработало.
Мартин, WTF плиз?

Reply with quote

Advertisement

martin
Site Admin
martin avatar
Joined:
Posts:
29,540
Location:
Prague, Czechia

Thanks for your report.

Can you send me an email, so I can send you back a debug version of WinSCP to track the problem? Please include link back to this topic in your email. Also note in this topic that you have sent the email. Thanks.

You will find my address (if you log in) in my forum profile.

_________________
Martin Prikryl

Reply with quote

martin
Site Admin
martin avatar
Joined:
Posts:
29,540
Location:
Prague, Czechia

I didn't get anything. Please try again or provide me your email address.
_________________
Martin Prikryl

Reply with quote

Guest_40
Guest

Странно. Отправил с ящика pisem.net
Мартин, поищи в спаме. Если нет - отправлю повторно.

Reply with quote

Advertisement

martin
Site Admin
martin avatar
Joined:
Posts:
29,540
Location:
Prague, Czechia

Nothing, sorry. Please register on the forum and I'll send an email to your account address.
_________________
Martin Prikryl

Reply with quote

Usman
Joined:
Posts:
1

Привет Мартин!
Думаю, вот так будет проще.
Посмотри адрес моей почты, указанный при регистрации.
На всякий случай, продублировал через электронку.
Guest_40

Reply with quote

martin
Site Admin
martin avatar
Joined:
Posts:
29,540
Location:
Prague, Czechia

I got your email finally. I've sent you back a link to the debug version with instructions. Thanks!

Reply with quote

Advertisement

You can post new topics in this forum