Error in loading bookmarks in latest version which were supported in previous versions

Advertisement

ganesh5
Joined:
Posts:
1

Error in loading bookmarks in latest version which were supported in previous versions

Dear Winscp Team,
Please check in latest version bookmarks are not loading... whereas in old version same are loading via winscp.ini import options.

Reply with quote

martin
Site Admin
martin avatar
Joined:
Posts:
27,226
Location:
Prague, Czechia

Re: Error in loading bookmarks in latest version which were supported in previous versions

Is your server using non-standard port number?

Reply with quote

Advertisement

You can post new topics in this forum