Removing .fiepart

Advertisement

pnadal@techcu.com
Joined:
Posts:
2

Removing .fiepart

Good Afternoon,

I would like to know how to remove the .filepart when transmitting a data. I have my "Enable transfer resume/transfer to temporary filename for" as disabled. I did tried researching the issue on the web, unfortunately, none of them has helped me. My job automation is failing because of the .filepart. If I transfer the file straight from WinSCP, the filepart doesn't show up.

Any help will do.

Thank you in advance.

Reply with quote

Advertisement

You can post new topics in this forum