Turn off Optimize connection buffer size

Advertisement

hayeon
Joined:
Posts:
1
Location:
korea

Turn off Optimize connection buffer size

I'm using my script like:
"open sftp://id:pwd@ip -hostkey=* -timeout=30 -rawsettings SendBuf=0 SshSimple=0" ^
but Transmission continues to fail. (The Reason: Host is not responding. infinite repetition )

I want to transfer a large file, But is there any way?
So, The log file is in Korean. Would it be okay to attach it?

Thank you

Reply with quote

Advertisement

martin
Site Admin
martin avatar
Joined:
Posts:
40,837
Location:
Prague, Czechia

Re: Turn off Optimize connection buffer size

If you cannot switch to English, let's start with Korean and we will see if it is of any use.

Reply with quote

Advertisement

You can post new topics in this forum