What servers support SFTP v5 or higher?

Advertisement

Craig
Guest

What servers support SFTP v5 or higher?

Does anyone know of any SFTP server software that supports SFTP v5 or v6? The only reference I found on the site was some old changelogs from 2004 that say there aren't any. Has that changed?

Thanks,
Craig

Reply with quote

Advertisement

You can post new topics in this forum