UPgrade

Advertisement

wmarkmark
Guest

UPgrade

I am using Winscp V5.5.1 and have several sites built but more importantly have many scripts that use winscp.com /script= and I want to make sure that if I upgrade to another version (like 5.7.3) that the sites and all my scripts will still work.

Reply with quote

Advertisement

You can post new topics in this forum