passive is faded

Advertisement

red
Guest

passive is faded

I have 4.1.8

when I look under advanced->connection the passive mode checkbox is faded and I can't use it.

Reply with quote

Advertisement

martin
Site Admin
martin avatar
Joined:
Posts:
28,285
Location:
Prague, Czechia

Re: passive is faded

It is enabled only if FTP protocol is selected. Please read documentation.
_________________
Martin Prikryl

Reply with quote

Advertisement

You can post new topics in this forum